Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
lfgleal

Sp´s Do Windows 98, Avg E Wmp 9

Recommended Posts

Boa noite.

Gostaria de me ajudassem por favor.

Eu estava baixando os Service Packs do Win 98 e aproveitei para instalar nele também o AVG anti-virus e o Windows Media player 9. O computador deu um biziu danado.

Estava inciando sem aquela barra do menu iniciar, no modo de segurança aparecia um erro toda hora.

Para tentar resolver o problema eu tentei desinstalar o AVG, mas piorou. No modo normal, durante a inicialização, o sistema cobra o AVG e não termina de inicializar. Já no modo de segurança ele só apresenta um erro doido la e não abre nenhuma pasta do sistema como por exemplo o painel de controle, o windows explorer e o adicionar/remover programas.

o que eu faço?

Muito Obrigado

:######: :tantan::naonao:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Incompatibilidade... acho que não é, pois eu estou com Win98, AvG6 e o WMP9.

funciona perfeito, talvez restaurando o registro resolva.

Scanreg /restore

- escolha uma data antes da $#@! :priv:

[]'s e Boa Sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×