Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
heltonpinotti

I.e 6 Com Problemas .......

Recommended Posts

Eu tinha o I.E 5 ..............instalei o 6 SP1.......atualizei td........e agora ta dando umas operações ilegais nele..........

Eu quero voltar para o I.E 5 .......

Mas como ?

La no Adicionar ou Remover, a opção do Restaurar a configuração prévia do Windows nãp esta valida....ou seja.........não pdoe ser marcada......ela ta "apagada".................

I agora ?............preciso de ajuda urgente !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes de tentar desinstalar o IE6, tentar baixar os programas:

SPYBOY

AD-Aware

que você encontra na www.superdownloads.com.br

Pegue os programas e atualize-os antes de usar.

Mate todos os Spywares que ele encontrar, e depois tenta rodar o Internet Explore.

Se caso você optar em fazer um remoção você deve pegar o seguinte programa.

IERADICATOR

Execute o programa, remova o Internet Explore e depois reistale novamente o 6.0 Sp1.

falou!

Espero ter ajudado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado.....ehhee

mas o problema é que eu quero instalar o I.E 5 .....

E não o 6 SP1 .......

valeu manu....abração........

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×