Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
a.ko

Motherboard Monitor Com A A7v600-x

Recommended Posts

E aí pessoal, beleza ?

então, Instalei o MBM numa A7V600-X e percebi que o linha de -12V e -5V não estão marcando os valores, tipo o de -12V está 0,31V e o de -5V está 0V. não sei se é problema do MBM que não reconhece as duas linhas da placa-mãe ou é um problema na fonte. O PC está funcionando perfeitamente. Alguem ai percebeu isso com essa placa ou em outra ? Se alguem tiver uma solução poderia postá-lo por favor ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A Asus costuma ter problemas com os marcadores de tensão e tempetarura...

Pode ser que tenha dado problema aí =[

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Kyle@25 abr 2004, 12:59

A Asus costuma ter problemas com os marcadores de tensão e tempetarura...

Pode ser que tenha dado problema aí =[

É Ruim hein ! :wow:

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu verifiquei as voltagens negativas nessa placa-mãe usando o sandra e aida32 e notei um valor absurdo em torno de -16v e -8v , a A7N266VM também dá esse valor louco , dizem que é normal , tanto que no asus probe o monitoramento das voltagens negativas não estão presentes , portanto , não vejo motivos para preocupações

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×