Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest eduardonjr

[Resolvido] Computador Emite 13 Bips Quando é Ligado

Recommended Posts

Guest eduardonjr

Tenho um AMD k6-II 300, placa-mãe Pc 100 - m590l, som on-board (cmmpu 8337), modem off-board (generico). Essa placa-mãe, vem com vídeo on-board - com memoria compartilhada, porém esse vídeo deu pau, então eu instalei um video off-board (pci - trident blade 3d - 8Mb)... Tenho dois pentes de memoria (um de 32Mb e um de 128 Mb). No manual da placa-mãe, diz que para desabilitar o video on-board, basta não utilizar o slot DIMM 1 da memoria... Quando o video onboard começou a dar problema, toda vez que ligava o pc, ele emitia 13 bips e não carregava mais nada, então, depois de uns 2 ou 3 reset's ele funcionava normal. então quando coloquei a placa de video nova, esse problema parou... porém recentemente, voltou a acontecer, e é raro a vez que não preciso dar uns 2 ou 3 reset's nele antes de usar.... Já tentei várias configuraçoes de instalacao dos pentes de memoria (a placa tem 3 slots), mas nenhum resolveu o problema.....

O que eu faço..?

Compartilhar este post


Link para o post
Compartilhar em outros sites

normalmente esses beeps indicam defeito de hardware, como sao os beeps? longos curtos? porque isso faz diferença...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como nosso amigo aí falou "normalmente esses beeps indicam defeito de hardware"

Normalmente Beeps são problemas relacionados a Memoria ou Placa de video.

voce pode tentar fazer o seguinte ...

Como você tem 2 pentes de memoria, esperimenta ligar o pc , somente com 1 pente de memoria, pra ver no que dá.

já a placa de video, tenta ligar os contatos dela, com uma borracha, e coloca ela em outro slot pci.

falou!!

Espero ter ajudado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
:blink: 13 bips realmente é vídeo... Verifique mau contatos na placa de vídeo e limpe os contatos da placa com borracha de apagar caneta. Aproveite e limpe os contatos da memória, ok?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×