Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
v.hanan

Rede

Recommended Posts

Galera, seguinte!

Eu antes havia esse rede numa boa, tranquilo, compartilhada certinho, eu acessava o computador fácil pelo endereço \\192.168.0.2 e também havia um outro endereço do qual não me recordo q era tipo um DNS acho q era algo NOMEDOPC.mshome.net não sei c era isso

Pois bem tinha compartilhamento PC-PC.

Agora pus um HUB aqui!

Internet OK!

Mas não consigo mais acessar a outra makina, já tentei o 192.168.0.2

Fui v c a configuração era essa, e continua lá 192.168.0.2

tá tudo compartilhado mas não consigo me conectar a outra makina q possui 98.

não tem firewall em nenhuma das duas, nem a do WIN XP, do qual esta desativado!

Alguem tem ideia do q pode ser?

Como posso me conectar?

Ou até saber o endereço certinho do DNS pra rede q a microsoft cria ?

Brigadao galera!

Victor

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest DIGIMAN

vai no assistente para novas coneções do pc (XP) digite um grupo de trabalho configure a conexão conforme as telas forem aparecendo... no final o assistente vai criar um disquete para a configuração em outros computadores....

é só executar o disquete na outra máquina e pronto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ferinha,

Por favor me perdoe, mas não custa nada postar.

Como você mencionou q a rede funcionava ok point-to-point, e agora você colocou um hub, como esta a configuração dos seus cabos ???

você utilizou cabos novos no mesmo padrão, ou aproveitou o antigo ???

Se fez tudo certinho, por favor me desculpe, mas postei na intenção de ajuda-lo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por penasousa@26 abr 2004, 12:02

Ferinha,

Por favor me perdoe, mas não custa nada postar.

Como você mencionou q a rede funcionava ok point-to-point, e agora você colocou um hub, como esta a configuração dos seus cabos ???

você utilizou cabos novos no mesmo padrão, ou aproveitou o antigo ???

Se fez tudo certinho, por favor me desculpe, mas postei na intenção de ajuda-lo.

Fiz tudo certo, os cabos estão certinhos!

Nem c grila, seiq tem gente q psota coisas absurdas!

Mas o cabeamento tá perfeito!

Vou tentar fazer o q o borw ai de cima disse, dps venho dizer c ficou legal!

Mas valeu pela ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×