Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Barretti

[Resolvido] Clonagem De Cd Para Cd NÃo Funciona

Recommended Posts

Guest Barretti

Prezados Colegas ,

Tenho um gravador de Cd, mas que eu não sei a marca, mas a questão é a seguinte:

Quando tento gravar ou fazer um clone de cd para cd(utilizando Nero velocidade de 4x), por exemplo, um Oxford INglês para um Samsung virgem ele então quando termina parece que gravou, mas quando vamos verificar gravou apenas alguns arquivos do CD original e não o CD todo. Mas se eu fizer uma gravação normal pegando arquivos do meu hd , tipo (copiar e depois colar) a gravação é feita perfeitamente.

Outro detalhe

parti para uma segunda tentativa, ao invés de um samsung tentei uma mídia CD-RW , que não lembro o nome, aí sim a clonagem(utilizando Nero) foi perfeita.

Seria um problema da Mídia, ou será que eu não estou sabendo utilizar !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você fez o mesmo processo com as duas midias o problema pode ser a midia sim...

tenta outras midias que não sejam CD-RW e veja se acontece o mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×