Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Grustyn

Processador Lê Por muito Tempo Apos A Inicialização!

Recommended Posts

Tenho um barton 3000, e logo apos o windows carregar os servicos e os aplicativos de inicio... eu escuto o processador lendo por um bom tempo.........

não é o HD!!!!

Quero saber porque ele le tanto?????

ele fica + ou - 2 minutos lendo... não diretao..

tipo ele le um pouco e para le e para... e tem hrs q ele le por uns 15 seg direto...

até q depois de um tempo ele estabiliza.;...

Alias a inicializacao(boot) do windows tá muito lenta...

coloquei o 2000 PRO, WIn 2003 Enterprise e to c; o XP agora.... e em todos os 3 ele demora entre 50 e 60 seg nakela tela onde mostra o logo do windows e a barrinha de carregando.......

dá uma ajudae!!!!

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso com instalação do Windows a partir do zero?

Pode ser drivers, pode ser a sua rede (isso deixa muito lento o micro), pode ser algum driver que não casou legal com o sistema, etc.

Pode ser também algum programa ou excesso de fontes, etc que você instalou.

Tente começar do zero e instalar uma coisa de cada vez até perceber o que é que deixa a máquina lenta.

Já rodou algum programa para identificar se o clock do processador está certo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Grustyn@28 abr 2004, 00:29

Tenho um barton 3000, e logo apos o windows carregar os servicos e os aplicativos de inicio... eu escuto o processador lendo por um bom tempo.........

não é o HD!!!!

Quero saber porque ele le tanto?????

ele fica + ou - 2 minutos lendo... não diretao..

tipo ele le um pouco e para le e para... e tem hrs q ele le por uns 15 seg direto...

até q depois de um tempo ele estabiliza.;...

Alias a inicializacao(boot) do windows tá muito lenta...

coloquei o 2000 PRO, WIn 2003 Enterprise e to c; o XP agora.... e em todos os 3 ele demora entre 50 e 60 seg nakela tela onde mostra o logo do windows e a barrinha de carregando.......

dá uma ajudae!!!!

falou

Cara, mas como você tem certeza q é o processador? não da pra ouvi ele processando cara. Mas acho q entendi o q você quis dizer. Como nosso amigo jja disse, pode ser driver, ou a rede. Ve como q ta a configuração de ip, c ta automatico, ou ta fixo.

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ficar tranquilo que não é o processador, se você puder abrir o PC, desligue o CD rom e verifica se continua do mesmo jeito!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Grustyn@28 abr 2004, 00:29

eu escuto o processador lendo por um bom tempo.........

não é o HD!!!!

Quero aprender a ouvir isso!!! :zoio:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Rosted+28 abr 2004, 15:00-->
Grustyn@28 abr 2004, 00:29

eu escuto o processador lendo por um bom tempo.........

não é o HD!!!!

Quero aprender a ouvir isso!!! :zoio:

Hehehe foi o q eu disse!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Grustyn@28 abr 2004, 00:29

eu escuto o processador lendo por um bom tempo.........

Isso não existe ou você tem uma superaudição... :tantan: no máximo da pra escutar o cooler e o HD.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara geralmente acontece um coisa......o cabo do HD esta ligado com o do cd-rom !!! isso mata o pc !!! isso acontece porque o Hd e bem mais rápido que o cd certo !? ....quando você liga um cabo nos dois o CD-rom não tem capacidade de ler na mesma velox. que o HD !!!! então o HD fica na velox. do cd rom ! que é muito inferior ! você entendeu !?

falou ! essa pode ser uma das Hipoteses !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por shaka[z

in,29 abr 2004, 18:59] cara geralmente acontece um coisa......o cabo do HD esta ligado com o do cd-rom !!! isso mata o pc !!! isso acontece porque o Hd e bem mais rápido que o cd certo !? ....quando você liga um cabo nos dois o CD-rom não tem capacidade de ler na mesma velox. que o HD !!!! então o HD fica na velox. do cd rom ! que é muito inferior ! você entendeu !?

falou ! essa pode ser uma das Hipoteses !

DAONDE você tirou isso????

tem nada a ver...

uso FLAT compartilhado e não reduz em nada a velocidade do HD nem mesmo enquanto GRAVO CD na gravadora que tá no mesmo flat....

essa foi viagem..

huahauha

com certeza, se você tem o NORTON anti virus isntalado é culpa dele.. meu pc depois que entra no windows demora cerca de 1mim pra se estabilizar e rodar tudo legal...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por arbalest@29 abr 2004, 21:43

com certeza, se você tem o NORTON anti virus isntalado é culpa dele.. meu pc depois que entra no windows demora cerca de 1mim pra se estabilizar e rodar tudo legal...

O seu problema deve ser o do ip

Vai no prompt de comando, digita ipconfig, e pegue o "endereço de ip" em "conexões de rede"

Painem de controle, conexoes de rede clique com o botao direito em conexão local, propriedades

Propriedades de Protocolo de TCP/IP

Marque a opção "usar o seguinte endereço de ip", aí você digita o ip lá

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Diesv
com certeza, se você tem o NORTON anti virus isntalado é culpa dele.. meu pc depois que entra no windows demora cerca de 1mim pra se estabilizar e rodar tudo legal...

Comigo isso não acontece, depois do Windows ser iniciado demora +ou- 10s pra iniciar o Norton e o PC ficar pronto para ser usado...

Provavelmente deve ser o que o nosso amigo Apollyon_antichrist disse...

Até mais...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caras o barulho q faz é igual o de um processador.......

td bem eu posso tá enganado... mas é muito igual...

e respondendo algumas questoes....

tipo meu CD_ROM não tá ligado junto c/ o HD....

tipo eu não to c/ meu pc em rede (intranet);;; só internet mesmo.......

o clock do processador tá certo

depois q eu faço o login no windows, o pc demora uns 6 seg pra carregar td.... é muito rápido .. mas eu to dizendo q alguma coisa fica fazendo barulho... e não é o HD......

pode ser o cooler eu estava desconfiado.......

mas aí o problema principal é c/ a inicializacao do windows....

nakela tela de carregamento ele demora 50 seg... em qqer windows

eu entrei no faq da minha placa no site da ASUS, e pelo q eu vi parece q tem uma quetao dizendo sobre essa demora em alguns HDS... e diz q tem q atualizar a BIOS... vou fazer isso e depois vejo se melhora a inicializacao..

mas depois q liga fica a pampa

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Grustyn@01 maio 2004, 02:07

Caras o barulho q faz é igual o de um processador.......

td bem eu posso tá enganado... mas é muito igual...

Mas processador não emite som nenhum , da onde você tirou que processador faz barulho?processador NÃO FAZ barulho , isso não existe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×