Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Analfabyte

[Resolvido] Micro Simplesmente Não Inicia

Recommended Posts

Guest Analfabyte

O meu micro já vinha com um problema desde que o comprei, simplesmente não iniciava, desligava-se a sucata e iniciava do nada...parecia mal contato...

Agora testados separadamente o HD (Ok),...a memória RAM (Ok.)...tudo interligado e a placa mãe simplesmente não inicia...informo ainda que isso aconteceu depois que perdi um HD da Samsung depois que meu filho tentou reiniciar o micro..Deu pau no HD..instalei outro novo e ..nada...Ela fica agora tentando acessar um disquete e dando uns bips e isso sem qualquer outro sintoma, ah, quando eu ponho um disquete de inicialização do W98 ele até acessa o disquete e depois só os bips são repetitivos...é uma placa mãe PCChips...com tudo on board..Agradeço qualquer ajuda...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vai aí algumas dicas:

Primeiro Teste com outra fonte, verifique a temperatura do processador, passe uma borracha escolar nos contatos da memória, mude de slot se for o caso se nada disso resolver post outra vez.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Analfabyte

Quanto à memória RAM sem problemas, visto que a testei em um micro Duron jogando direto o Couter Strike( meu filho jogando), pois ele é especialista em travar máquinas..como esse PIII travava, nada..simplesmente a memória se saiu muito bem sem sequer travar no Duron...reinstalei ela no slot dela...

Fonte?..Hum...trocar por outra?...vou tentar isto..é que eu evito ao máximo mexer no micro por dentro..mas esse PIII sempre me deu dor de cabeça...Valeu jovem...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por wayne.cj@28 abr 2004, 11:31

Vai aí algumas dicas:

Primeiro Teste com outra fonte, verifique a temperatura do processador, passe uma borracha escolar nos contatos da memória, mude de slot se for o caso se nada disso resolver post outra vez.

Tente também trocar os flat cables ok !

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente entrar na BIOS e verificar se o Boot primary esta para Floppy ou IDE-0, se estiver em Floppy mude para IDE-0, e desative as demais tentativas de Boot de sua placa mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Analfabyte

ôpa...tentar configurar a Bios sem ter acesso à mesma é o que me ocorre...nem roda a placa mãe...nem entra o monitor..o micro só tenta acessar o disquete e fica dando beeps...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Analfabyte@28 abr 2004, 15:35

ôpa...tentar configurar a Bios sem ter acesso à mesma é o que me ocorre...nem roda a placa mãe...nem entra o monitor..o micro só tenta acessar o disquete e fica dando beeps...

Tenta ligar o pc sem teclado, tive um problema parecido e o problema era na porta ps2, mudei o teclado para usb e resolveu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×