Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
naveg20

Placa Mãe K7

Recommended Posts

Olá pessoal,

Eu sou novato por aqui e gostaria da ajuda de vocês. Estou com uma placa mãe k7(PCCHIPS 266). Ao ser ligada os 3 Fet's entraram em curto e os capacitores dos mesmos incharam, alguém por favor sabe dizer o que está acontecendo e qual a solução que devo tomar?

E também estou com outra placa mãe, uma SYS 530, o defeito é meio estranho,

quando liga o gabinete, ascende o led verde(POWER) e o led vermelho(HD), mesmo sem o led vermelho apagar a placa libera o sinal de vídeo para o monitor mas não aparece nada na tela e depois apaga o led vermelho. Já era para aparecer a imagem no monitor, e só fica nisso. O monitor aceso sem imagem.

Por favor me ajudem !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se inchou os capacitores provavelmente sua placa mãe foi pro pau...

Quanto ao problema da placa Sis 530, tente fazer testes de detecção básica,

remova todos os componentes, placa de rede, som, video, hd, cd rom etc..

e va colocando um a um, video etc para ver aonde está o problema, uma limpeza na memoria com borrachas também pode ajudar no problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×