Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
HélioM

Funciona Ora Sim Ora NÃo

Recommended Posts

Olá rapaziada!!! desculpem o tom da minha descrição, mas...

pelo o que conheço na teoria, uma placa-mãe quando apresenta defeito não deve funcionar, resolvi postar (mesmo acreditando que não vou obter respostas) devido a vários casos com Placas-Mães que param de funcionar e depois voltam inesplicavelmente... um caso mais recente foi uma máquina que do nada travou completamente na sexta-feira passada, testei o processador da mesma em outra e funcionou idem a memória. Quando voltei os dois na placa-mãe que travou a maledita não funcionou???!!!

beleza eu todo feliz já ia coloca-la na rede quando fui ligar quem disse que ligou...

detalhe eu não alterei nada :blink:

fora outras que pararam de reconher o som on-board... e por ai vai...

O QUE ACONTECE??? :tantan:

EXISTE A POSSIBILIDADE DE ARRUMAR???

SE ALGUÉM SABE NÃO PRECISA ME FALAR COMO, SÓ QUERO SABER SE DA PARA ARRUMAR OU já ERÁ.... :cry:

valeu

OBRIGADO

UM ABRAÇO A TODOS

Compartilhar este post


Link para o post
Compartilhar em outros sites

Helio,

As placas a que você se refere devem ser antigas, não é ? Problemas intermitentes geralmente estão ligados a oxidação e/ou sujeira. Faça uma limpeza na placa e nos contatos.

Boa sorte !

Compartilhar este post


Link para o post
Compartilhar em outros sites

a placa não é antiga é uma EPOX q está com um P3 1GB, pelo menos eu não considero....

Obrigado

Inté Mais...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Além da fonta como noss amigo disse anteriormente verifique os capacitores e a bateria. Tive os dois caso uma os dois micros não ligavam um era a bateria que quando troquei funcuionou uma maravilha e aoutra foi o capacitor um pouco estufado o sulficiente para ligar vez sim vez não!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest flavinho_ro

:palmas: o diego gomes mandou bem a posibilidade se ser a bateria é muito grande.

pode tenta que eu acho que voce vai bem sucudido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×