Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fassdedeus

Windows 2000 não Instala

Recommended Posts

eu tinha um k6 2 500 em m598 com 64 de ram e rodava o win2k na moral....agora comprei um amd athlon 1.2 uma asus a7v8x-x com um pente de 256 e outro de 128 ddr pc 266 pl de video ge force 4 64 pci hd seagate barracuda ata de 40.0 Gb. bom eu já tentei instalar de todas as maneiras possiveis só que em todas elas depois daquela tela azul de instalação aonde ele aparece "aperte f6 se ´precisar de um dispositivo scsi" ele trava e fica la o prompt piscando já testei memoria hd já troquei de placa mãe (a7n266) tudo mais nada funciona o que eu faço? quero instalar o 2000

Compartilhar este post


Link para o post
Compartilhar em outros sites

já usei cd com boot cd sem boot já tentei do hd já tentei de tudo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique no setup se o hd está reconhecio corretamente e se o setup está correto de acordo com o manual da placa mãe....

Tente usar um boot do win98 para acessar o disco com o fdisk e formata-lo, pode ser algum problema no seu leitor de cd também...

Anderson hoffmann

Compartilhar este post


Link para o post
Compartilhar em outros sites

já descobri o que era troquei o processador e funcionou...valeu pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×