Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
nox

Limpeza Do Processador

Recommended Posts

aí pessoal, acabei de cagar o pau aqui no meu computer :(

Meu computador estava funcionado em torno de 49 graus e picos de 52 em full.

Sendo que meu processador é um Atlhon 1.0GHz

Retirei o cooler e fiz uma limpeza de toda pasta termica que havia em volta do processador. Detalhe que tinha muita pasta termica mesmo.

Fiz o que já vi em varios topicos aqui. Retirei toda a pasta e adicionei apenas uma pequena camada sobre o DIE do processador, recoloquei o cooler e para minha surpresa o computador esta trabalhando agora em uma temperatura de 57 graus (nem testei nada pra ver a temperatura maxima ehehehe)

Socorro me ajudem... qual foi a besteira que eu fiz??????????????

Obrigado pela atenção.

:bored:

Detalhe, a temperatura de 49 graus era com o gabinete fechado, ele esta em 57 com o gabinete aberto, fechado passa dos 60... o cooler está bem fixo e na posição correta, a unica diferença é que coloquei pasta termica so em cima do DIE, aquele retangulo que fica no meio do processador...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser q haja muita distância entre o dissipador e o die do processador... veja se está bem justo, pois o ar é um péssimo condutor de calor. Não acho q seja erro na medição, pois a temperatura estava baixa pouco tempo atrás... conselho laico :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal...beleza ?

Se lá eu acho que você deve retirar novamente o processador... limpar ele com alcool isopropilico, se possível colocar uma pasta térmica boa... ex. AS3 ou AS5 e se possível também lapida a base do dissipador... além disso fica esperto na hora de montar o cooler novamente para não montar errado...

Fala mais sobre sua configuração... tipo Case quantas baias... de tem fan extra e etc... tô achando 50°C muito alto mesmo antes de você ter esse problema...

T+

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, tenho um gabinete de 4 baias, fonte de 400 watts, o processador é um atlhon 1.0GHz (sempre esquentou muito) e tem uma ventoinha de exaustão na parte traseira.

Incrivel que quando tinha muita pasta termica (tinha muita mesmo) o processador ficava em torno de 49 graus, agora ta 57 depois de limpar e por a pasta so em cima do DIE....

Detalhe, não mudei nada, so retirei a pasta termica (aquelas genericas brancas) e coloquei outra (mesma) e simplesmente a temperatura subiu assim... já retirei e coloquei de novo continua a mesma coisa... :unsure:

Sim, quanto ao cooler, é um "Xing Ling" não tem marca, mas roda a +- 4000 rpm, e sempre segurou a temperatura nos 49°C, até antes de ontem depois da ######## ehehe

Alguem tem uma indicação de um cooler BARATO pro Atlhon 1.0GHz? Esse Atlhon creio que libera mais calor que os atuais, quase certeza...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest FireGuns

acho que todo mundo vai te recomendar o VCOM 21 ou 19b...algo assim

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×