Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Maximous

Asus A7v8x-mx Se

Recommended Posts

:devil: Estava tudo funcionando normal desliguei o micro e o mesmo não ligou mais,esmontei ele, remontei, cabos flats no lugar certo, alimentação também jumpeamento tudo ok só, que a fonte não deu mais sinal de vida pensei ter sido isso mas notei outra coisa importante, o led que fica conectado a placa mãe que indica que está tudo ok com a placa, também não ligou daí minha duvida o led só acende com a fonte em dia ou a fonte só liga se placa mãe estiver funcionando detalhe o cooler do processador também não funciona, por isso postei essa mensagem pois pelos meus conhecimentos na area tudo indica que o problema é na placa mãe.Peço ajuda de quem realmente entenda essa area.Agradeço desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho quase certeza que sua placa mãe queimou.........

Anderson Hoffmann

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se o led da placa mãe liga, ou é pau na placa-mãe ou na fonte, verifique trocando a mesma.

falou.

Compartilhar este post


Link para o post
Compartilhar em outros sites
:-BEER Obrigado pela ajuda amigos mas ao ler suas respostas já tinha descobrido o problema.Fonte consegui uma fonte e uma placa de mesmo modelo da minha nem precisei testar a placa instalei a fonte e tudo resolvido. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fani, você poderia nos informar se esta placa-mãe tem a mesma característica da A7V8X-MX de rebootar após 2 segundos de ser ligada?

Isto só não acontece se o estabilizador for deixado ligado, ou seja, se a placa ficar continuamente sendo alimentada.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×