Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest sunao

[Resolvido] Diagnóstico De Problemas, Pode Ser A Fonte?

Recommended Posts

Guest sunao

Oi Pessoal,

Bom, a uns meses atrás, tive um problema no meu estabilizador, o pino do rele deu mal contato por causa da solda fria de fabrica e ele praticamente pegou fogo, hehe, mas foi só em um local da placa, estava com o computador e um impressora laser ligada nele.

o computador ficou sendo alimentado com uma tensão baixa e só praticamente ruidos e um variação de tensão enormal, por causa das faiscas na rede...

depois disso o meu computador só tinha apresentado problemas no Bios, que com uma mensagem de Bad Cmos Error, alguma coisa assim, só reconfigurei e continuei usando numa boa, só que periodicamente dá a mesmo erro, as vezes demora um mes, mas ele volta, suspeito da fonte que deve ter danificado com aquele problema,

o comp é um athlon XP 1.9GHz gabinete Satelite fonte de 350W

coloquei agora uma fonte de um outro gabinete, uma de 500W, só pra ver se o problema continua, só que vou ter um tempo só de uma semana antes de levar o outro computador, então não vai dar ao certo pra saber se é esse o problema...

alguém tem algum palpite?

um abraço,

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest sunao

Faz troquei, mas continuou com o mesmo erro, teste a bateria e vi que ela já estava um pouco fraca também, mas ainda não resolveu, agora troquei a fonte, por enquando o defeito não apareceu.

um abraço, valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×