Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
F0rbIz0n

Xp Não Dá Boot!

Recommended Posts

Eu estava com o seguinte problema:

http://forum.clubedohardware.com.br/index....howtopic=143552

Solucionei instalando o linux e depois o windows.

Mas depois q formatei o linux novamente (o xp come o boot do linux), agora quando tento entrar no windows fica piscando um _ branco no cantro esquerdo superior da tela. Isso ocorria AS VEZES quando eu reiniciava o xp, mas era só deligar no botão e religar q entrava, mas agora não tem como. Se eu aperto o botão reset, e depois tento entrar no win, aparece o menu de por o modo de segurança e etc, mas pondo em qualquer um (inclusive modo de segurança), não entra, logo depois da tela q aparece o _ piscando, Ctrl + ALt + DEL não soluiciona, somente pelo botão.

O q será? Estou postando do kurumin.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×