Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
joaomalm

Computador dando erro quando forçado

Recommended Posts

De vez em quando, eu ligo o computador e demora algo em torno de 2 ou 3 minutos pra ligar, mas até ai tudo bem.

O problema é que sempre que eu rodo algo que forçe mais do computador, como um jogo, sei lá, minecraft, league of legends, ou até um video 1080 do youtube ele começa a travar, fica um lag infinito e a unica solução é reiniciar

meu pc :

Placa mãe:

Tipo de processador DualCore Intel Core 2 Duo E7500, 2933 MHz (11 x 267)

Nome da Placa Mãe Intel Pearl Creek DG31PR (2 PCI, 1 PCI-E x1, 1 PCI-E x16, 2 DDR2 DIMM, Audio, Video, Gigabit LAN)

Chipset da Placa Mãe Intel Bearlake G31

Memória do Sistema [ TRIAL VERSION ]

DIMM1: Kingston 2 GB DDR2-800 DDR2 SDRAM (6-6-6-18 @ 400 MHz) (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz)

DIMM3: Kingston [ TRIAL VERSION ]

Tipo de BIOS AMI (04/21/2009)

Porta de comunicação Porta de comunicação (COM1)

Placa de vídeo:

Adaptador gráfico NVIDIA GeForce 9400 GT (1024 MB)

Adaptador gráfico NVIDIA GeForce 9400 GT (1024 MB)

Acelerador 3D nVIDIA GeForce 9400 GT

+ 4gb de ram

isso é algo que tenha uma solução ou devo levar á assistencia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso tem acontecido desde quando??

Quando estiver executando o programa veja quais processos estão sendo executados...

Se tiver um antivirus rode ele se já não fez isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×