Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
blvianna

Problemas Com Ghost

Recommended Posts

Estou com o seguinte problema: tenho duas maquinas identicas e numa delas tive problemas com o Win2k ai tentei clonar a HD da maquina q estava boa pra não ter q formata-la, já q a instalação da segunda maquina estava perfeita. Feito o clone da HD "boa" tirei-a da maquina e tentei entrar no Windows com o clone, mas não entra nem em modo de segurança, da um pau de Dll. Alguem já viu isso????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para poder dar certo será preciso que antes de clonar o HD remover todo o hardware instalado em Painel de controle->Sistemas->Hardware.

Depois de removido, dê o boot com disquete do Ghost e faça a imagem (não dê o boot pelo W2k).

Terminado, dê o boot normal pelo W2k e deixe que ele reconhecer e instalar todo o hardware novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×