Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ALMG

Problemas de video(1 monitor normal o outro não)

Recommended Posts

Boa Tarde sou novo no forum, tenho um hp dual core com uma radeon hd5570 e uso um monitor wide 17 polegadas na saida vga e uma TV Sony 32 na saide hdmi, ontem estava com um jogo aberto na sony(estava parado com loja no jogo) e no 17'' estava jogando outro jogo(WoW para ser mais especifico), na hora que sai do jogo que estava rodando no monitor de 17'' acabou acontecendo algo que nunca vi, o monitor de 17'' ficou com a resolução normal mas ficou com as letras tremulas e uma coloração horrivel e sem contraste,como se estivesse sem o driver da placa de video, mas a TV de 32'' ficou normal, bom ai reiniciei a maquina e nada, reinstalei o driver e nada, retirei e limpei a placa e nada tambem, só falta formatar(mas tambem nao sei se ira resolver), alguem saberia me dizer o que ocorreu? e se eu formatar a maquina volta ao normal?

Obrigado desde já....

ALMG.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom como ninguem me respondeu ate o começo da madrugada acabei formatando o pc pra ver e acabou não resultando em nada(alem de deixa-lo um pouco mais rápido porque fazia tempos que nao era formatado), testei a saida vga da placa na tv, e na tv a imagem ficou normal, coloquei novamente no monitor ai deu uma piscada ficou uns 5 segundos com a imagem normal e piscou de novo e voltou a ficar ruim, sera que a saida vga do monitor esta ruim? configuração acredito que nao seja,este na resolução apropriada do monitor e coloração 32bits(alta), no monitor ainda tenho uma saida dvi e na placa de video também tem, tentei ligar pelo dvi(com um cabo dvi mesmo,nada de adaptadores) mas o monitor ficou em preto com uma mensagem escrito "em modo de suspensão".

Por Favor alguem me ajude, sera que vou ter que trocar meu monitor?

ALMG.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×