Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
mauricio_blaster

Modem reconhece 15mb mas não navega nessa velocidade

Recommended Posts

Olá amigos.

Recentemente comprei o plano da GVT (Paraná) de 15mb. Após instalar um modem que tinha por aqui (D-link), percebi que mesmo o modem reconhecendo os 15mb de link, com SNR de 12, a internet não navega nessa velocidade. O máximo de download que consegui (site da UFPR que é usado como referência por aqui) foi de 500 Kbps. O mesmo acontece em sites de testes de velocidade (Copel).

Achando que o grande vilão fosse o D-Link, resolvi testar com um outro modem que tinha perdido por aqui. O mesmo se repetiu. Novamente, liguei para a GVT e pedi o modem deles. Troquei todos os cabos e conectores possíveis e mesmo assim tudo continua na mesma.

Alguém com uma luz aí?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Liga pra GVT e come o toco deles. Fala que eles estão vendendo uma banda e disponibilizando outra. Pelo que pude constatar, a sua velocidade deveria ser TEORICAMENTE pra la de 1mbps.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×