Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
locoporweb

[Resolvido] TV CCE hps2171 sem som e ci queimando sempre

Recommended Posts

TV cce hps 2171 sem som troquei o ci tda1517 da saída do som e os capacitores 470uf x 16v e 1000uf x 16v, mesmo assim o ci tda1517 queima. TV funciona normal, led de stand by piscando. Alguma dica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se os capacitores que você trocou foi os de filtros das tensões de 16V (fonte) e 12V (flyback), você pode estar com um dos capacitores de saida para os falantes com fuga, C646 ou C645...

As tensões estão normais? não estão muito altas não?

Outra!, não descarte problemas com CIs de baixa qualidade!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou fazendo os testes, depois posto os resultados, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eram os capacitores de saída do falante, troquei-os e troquei o ci tda1517 novamente e o TV funciona normal. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parabéns! esses defeitos são "Cruéis" de serem constatados!!!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×