Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MachoAlfa

MacBook Air conecta mas não acessa internet

Recommended Posts

Pessoal, tô com um MacAir aqui i5, 4gb ram e ele não tem entrada de cabo de rede nem nada, só pega wireless. Daí aqui em casa eu tenho roteador, o outro notebook funciona, o celular conecta também. O mac conecta na rede, mas não abre nenhuma página.

Alguém tem alguma sugestão?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu com certeza posso te ajudar, se me der mais informações. Normalmente basta colocar o login e senha do roteador, mas caso precise configurar proxi, você precisa ter certeza que está tudo certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia

Estou com o mesmo problema.

Tenho um MacBook Air com o sistema operacional OS X EL Capitan versão 10.11.4

Utilizo o Safari e o Mozilla Firefox para navegar porém nenhum destes navegadores funciona.

O meu equipamento conecta a internet normalmente, meu celular e outros equipamentos também funcionam normalmente aqui em casa.

O engraçado é que quando abro o Macbook no modo de segurança as paginas são carregadas normalmente, porém quando acesso no modo normal, nenhuma pagina é carregada.

Alguém tem alguma ideia do que pode ser ?

 

@MachoAlfa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×