Ir ao conteúdo
  • Cadastre-se
Sarahmartinsb

Certificado de segurança do site não é confiavel ?

Recommended Posts

Bom dia gente, exatamente no dia 1 domingo, entrei no site www.twitter.com pelo google chrome como de costume, até então normal, fiquei bem pouco tempo e sai, entrei pelo notebook também pelo google chrome fiquei por horas, já anoite sai do notebook e voltei para o computador, por volta das 8 horas entrei em vários sites , orkut, facebook, yahoo, e no twitter,mas o que acontece é a seguinte mensagem : 888yn.jpg

E o pior é que não tem opção de continuar, só a opção : voltar.

Quando vi isso a primeira coisa que fiz foi ver se a hora estava correta, após isso fui excluir os cookies,históricos de navegação , passei antivírus , anti spyware, anti malware , fiz limpeza de disco, desfragmentei , restaurei o computador, desinstalei o google chrome e e baixei novamente varias outras versões beta , atual, tudo, resultado = nada .

Entro pelo IE8 e pelo firefox e fica normal, mas no google o único site apenas que não entra é o twitter, já suspeitei ser algo da rede , mas a mesma que uso no meu computador é a mesma que o notebook ,e lá esta tudo normal.

OBS : Entrei já por navegação anônima e não deu certo . Já baixei o opera,mas não é muito bom não, e eu gosto muito do google chrome nunca me deu problema e aqui ele é muito rápido, Alguém saberia o motivo?

Desde já fico agradecida.

post-966475-13884962417828_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom dia gente, exatamente no dia 1 domingo, entrei no site www.twitter.com pelo google chrome como de costume, até então normal, fiquei bem pouco tempo e sai, entrei pelo notebook também pelo google chrome fiquei por horas, já anoite sai do notebook e voltei para o computador, por volta das 8 horas entrei em vários sites , orkut, facebook, yahoo, e no twitter,mas o que acontece é a seguinte mensagem : 888yn.jpg

E o pior é que não tem opção de continuar, só a opção : voltar.

Quando vi isso a primeira coisa que fiz foi ver se a hora estava correta, após isso fui excluir os cookies,históricos de navegação , passei antivírus , anti spyware, anti malware , fiz limpeza de disco, desfragmentei , restaurei o computador, desinstalei o google chrome e e baixei novamente varias outras versões beta , atual, tudo, resultado = nada .

Entro pelo IE8 e pelo firefox e fica normal, mas no google o único site apenas que não entra é o twitter, já suspeitei ser algo da rede , mas a mesma que uso no meu computador é a mesma que o notebook ,e lá esta tudo normal.

OBS : Entrei já por navegação anônima e não deu certo . Já baixei o opera,mas não é muito bom não, e eu gosto muito do google chrome nunca me deu problema e aqui ele é muito rápido, Alguém saberia o motivo?

Desde já fico agradecida.

Você chegou a abrir o certificado?? verificou qual o CA que o certificado está usando? o chrome possui o CA cadastrado???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Você chegou a abrir o certificado?? verificou qual o CA que o certificado está usando? o chrome possui o CA cadastrado???

Sim, fui visualizar as informações do site e diz assim :

A identidade deste site não foi confirmada :

° o certificado do servidor não é confiável

° o certificado do servidor não pode ser verificado .

Não sei verificar se o chrome possui o CA cadastrado aonde posso achar isso ?

obrigada

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sim, fui visualizar as informações do site e diz assim :

A identidade deste site não foi confirmada :

° o certificado do servidor não é confiável

° o certificado do servidor não pode ser verificado .

Não sei verificar se o chrome possui o CA cadastrado aonde posso achar isso ?

obrigada

no chrome eu não sei onde fica, eu utilizo firefox.

procure nas opções, deva ter alguma aba de segurança ou criptografia.

Compartilhar este post


Link para o post
Compartilhar em outros sites
no chrome eu não sei onde fica, eu utilizo firefox.

procure nas opções, deva ter alguma aba de segurança ou criptografia.

Fui em configurações> configurações avançadas e tinha a aba https/ssl e a aba gerenciar certificados apenas , fui ver em sites restritos também mais não havia nenhum

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já clicou em mostrar mais detalhes ? faça isso que ele vai, porém você deve entrar em opções de internet na aba segurança e habilitar todos os activex do seu navegador. se por acaso nao resolver veja se por acaso nao setou um proxy de forma automatica em seu chrome, também pode estar verificando perto do relogio na barrinha se nao tem nenhum simbolo vermelho bloquiando o site.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não tenho certeza, mas se não me falhe a memória, se você clicar ali em mais informações ele te da a opção de seguir para o site mesmo assim.

EDIT: http://support.google.com/chrome/bin/answer.py?hl=pt-BR&answer=98884

Encontrei isso no site do google.

Ja fui , antes até aparecia a opção de continuar mesmo assim, mas agoa só tem a opção voltar, o que eu achei estranho .

Já clicou em mostrar mais detalhes ? faça isso que ele vai, porém você deve entrar em opções de internet na aba segurança e habilitar todos os activex do seu navegador. se por acaso nao resolver veja se por acaso nao setou um proxy de forma automatica em seu chrome, também pode estar verificando perto do relogio na barrinha se nao tem nenhum simbolo vermelho bloquiando o site.

Acabei de fazer isso e reiniciei o computador, o proxy também , e ainda aparece a mesma mensagem

Compartilhar este post


Link para o post
Compartilhar em outros sites

E você instalou o lindo do Windows Defender que dia?

Seu relógio está setado corretamente?

Erros em certificados SSL geralmente são por incompatibilidade do servidor base com fuso horário, data..

:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja se a data e a hora em seu computador está correta.

Se não estiver, arrume e você deve poder navegar novamente.

-

Ah, não tinha notado a parte em que você disse que já notou as horas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
E você instalou o lindo do Windows Defender que dia?

Baixei 2 dias depois , para ver se encontrava algo. mais acredito que não seja isso .

E você instalou o lindo do Windows Defender que dia?

Seu relógio está setado corretamente?

Erros em certificados SSL geralmente são por incompatibilidade do servidor base com fuso horário, data..

:D

Sim, a hora e a data foi a primeira coisa que vi, e ja estavam certas

Veja se a data e a hora em seu computador está correta.

Se não estiver, arrume e você deve poder navegar novamente.

-

Ah, não tinha notado a parte em que você disse que já notou as horas.

obrigada mesmo assim :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×