Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
rafinhazij

Pc liga, windows inicia mas só fica no protetor de tela

Recommended Posts

Boa Tarde galera, to com um problema que já está me irritando. Ontem a noite coloquei um Anti Malware para rodar, ele encontrou 88 ameaças, eu coloquei em apagar ameaças, ele mandou uma janelinha dizendo algo assim "URGENTE! voce precisa reiniciar o computador para apagar as ameaças", eu reiniciei e começou o problema.. Reiniciou OK, ae depois da tela preta em que carrega o windows, ficava só "FAZENDO LOGOFF" e "CARREGANDO CONFIGURAÇÔES DO USURAIO" mais ou menos 1 segundo cada mensagem (muito rápido mesmo) e só ficava alternando entre as duas.. ae eu deixei uns 15min, e passou pra tela da area de trabalho (aparece só o plano de fundo que eu coloquei) e o cursor do mouse.. nao funciona nada, control alt del, nada, eu ja tentei entrar em modo de segurança, mas ae ele reinicia e entra normal, tenho um CD do windows meio arranhado, tento formatar mas nao le, porém aparece o driver na hora que inicia, o que pode ter acontecido?!?! Eu me recordo +- de ter visto no meio das ameaças "explorer.exe", nao tenho muita certeza.. Fiquei apertando F8, coloquei entrar em modo de depuraçao (algo assim) e apareceu 1 tela preta escrito modo de segurança nos 4 vertices do monitor, la em cima Windos [R] compilaçao 2600 sp2 (algo assim). O que devo fazer?? O que pode ser?? alguma saida?? =/ Obrigado, abraços.

NOME DO ANTIMALWARE : Malware Bytes Anti Malware

Rafael

Editado por rafinhazij
falta de informaçao

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa Tarde galera, to com um problema que já está me irritando. Ontem a noite coloquei um Anti Malware para rodar, ele encontrou 88 ameaças, eu coloquei em apagar ameaças, ele mandou uma janelinha dizendo algo assim "URGENTE! voce precisa reiniciar o computador para apagar as ameaças", eu reiniciei e começou o problema.. Reiniciou OK, ae depois da tela preta em que carrega o windows, ficava só "FAZENDO LOGOFF" e "CARREGANDO CONFIGURAÇÔES DO USURAIO" mais ou menos 1 segundo cada mensagem (muito rápido mesmo) e só ficava alternando entre as duas.. ae eu deixei uns 15min, e passou pra tela da area de trabalho (aparece só o plano de fundo que eu coloquei) e o cursor do mouse.. nao funciona nada, control alt del, nada, eu ja tentei entrar em modo de segurança, mas ae ele reinicia e entra normal, tenho um CD do windows meio arranhado, tento formatar mas nao le, porém aparece o driver na hora que inicia, o que pode ter acontecido?!?! Eu me recordo +- de ter visto no meio das ameaças "explorer.exe", nao tenho muita certeza.. Fiquei apertando F8, coloquei entrar em modo de depuraçao (algo assim) e apareceu 1 tela preta escrito modo de segurança nos 4 vertices do monitor, la em cima Windos [R] compilaçao 2600 sp2 (algo assim). O que devo fazer?? O que pode ser?? alguma saida?? =/ Obrigado, abraços.

NOME DO ANTIMALWARE : Malware Bytes Anti Malware

Rafael

Corrompeu o Windows na cara, ele só funciona em modo de segurança porque é carregado serviços básicos e carrega arquivos de recuperação guardados em um diretório especial na pasta do Windows, por isso funciona legal, tem que formatar, o problema é Windows corrompido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×