Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
BeKiller

Pc não liga pos migrar hard. de um gab. para outro

Recommended Posts

Conf. do pc:

Memoria Ram: 6 GB DDR3 1333 MHz

HD: 1 TB

Placa Mãe: AMD Evo M4A785TD-V AM3 ASUS

Processador: Athlon II X4 620 2.6GHz AM3 AMD

Gabinete: Haf 912 Plus

Fonte: SeaSonic 520W S12II-520Bronze

Eu mudei um gabinete meu velho, pra um haf 912 Plus, ai tive algumas duvidas na hora de instalar, igual, o gabinete ja veio com um cabo pra encaixar no hd, ai eu botei esse no hd, ai não peguei o cabo e instalei na placa e no hd.

E tem um cabo no gabinete com nome, HD Audio, algo assim, e outro A 97 um treco assim tmb, que eu não sei onde colocar.

E o fan dele, eu preciso apenas colocar na placa-mãe, ou preciso conectar num cabo pra levar no cabo da fonte?

Quando eu ligo ele, ele faz um barulinho e nem liga mais... to com medo de ter queimado e a placa mãe, ou algo do tipo =X

Alguem ae poderia tentar me ajudar? Agradeço desde ja, se a area tiver errado favor mover para uma certa, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Conf. do pc:

Memoria Ram: 6 GB DDR3 1333 MHz

HD: 1 TB

Placa Mãe: AMD Evo M4A785TD-V AM3 ASUS

Processador: Athlon II X4 620 2.6GHz AM3 AMD

Gabinete: Haf 912 Plus

Fonte: SeaSonic 520W S12II-520Bronze

Eu mudei um gabinete meu velho, pra um haf 912 Plus, ai tive algumas duvidas na hora de instalar, igual, o gabinete ja veio com um cabo pra encaixar no hd, ai eu botei esse no hd, ai não peguei o cabo e instalei na placa e no hd.

E tem um cabo no gabinete com nome, HD Audio, algo assim, e outro A 97 um treco assim tmb, que eu não sei onde colocar.

E o fan dele, eu preciso apenas colocar na placa-mãe, ou preciso conectar num cabo pra levar no cabo da fonte?

Quando eu ligo ele, ele faz um barulinho e nem liga mais... to com medo de ter queimado e a placa mãe, ou algo do tipo =X

Alguem ae poderia tentar me ajudar? Agradeço desde ja, se a area tiver errado favor mover para uma certa, obrigado.

com relação ao cabo de audio, você deve olhar o manual da sua placa-mãe ou placa de som e verificar o local correto para ligar(ligar este cabo ou até mesmo o cabo das portas usb frontais em lugar errado pode causar curto e danificar a placa-mãe)

se a sua placa-mãe possuir conector para ligar o fan do gabinete você pode ligar diretamente na placa.

com relação ao cabo do hd que vem junto do gabinete, voce deve está se referindo ao cabo do sata externo do painel frontal do gabinete, este cabo tem que ser ligado na placa-mãe, e utilizar os cabos de hd que acompanha a sua placa-mãe para ligar o hd há ela.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ah sim muito obrigado, i si eu deixar esses do audio, sem ligar da problema?

O do hd eu encaixei errado então!

Sobre as fans, minha placa tem dois lugar pra conectar, ai os outros eu tenho que conectar na fonte né?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ah sim muito obrigado, i si eu deixar esses do audio, sem ligar da problema?

O do hd eu encaixei errado então!

Sobre as fans, minha placa tem dois lugar pra conectar, ai os outros eu tenho que conectar na fonte né?

o audio você pode deixar desligado, mas se deixar desligado as portas de audio frontais ficarão desligadas. é bem tranquilo ligar, basta consultar o manual da sua placa-mãe e verificar qual é o conector. e a opçaão do hd ou ac tu faz na bios.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×