Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Salatiel Ewerton

Pc demora pra finalizar a inicialização da bios

Recommended Posts

Olá,

Geralmente isso é erro de configuração no seu setup, infelizmente não consegui abrir a sua imagem(problema na minha conexão kkk) . . .

Verifique as configurações ou reinicie o seu setup !

Compartilhar este post


Link para o post
Compartilhar em outros sites

já que não é configuração, é problema de hardware, inicialmente vamos começar pelo HD, com certeza é ele que está travando na hora do reconhecimento que a bios faz dos componentes ligados a ela, tente o seguinte:

Desligue ela da placa mãe e faça o teste, veja se passa do boot inicial, se passar o problema é no hd !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá,

Geralmente isso é erro de configuração no seu setup, infelizmente não consegui abrir a sua imagem(problema na minha conexão kkk) . . .

Verifique as configurações ou reinicie o seu setup !

Amigo, uma correção simples: " Reinicie o BIOS".

Seu problema pode estar na contagem de memória(PODE ser resolvido ativando a opção Quick Boot). HD também pode ser, retire o cabo de força e IDE ou SATA dele e veja se demora, depois remova todos os cabos flat dos dispositivos e veja se demora, se demorar pode ser sua placa mãe ou memória RAM devido a demora na contagem.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Amigo, uma correção simples: " Reinicie o BIOS".

Só esclarecendo:

Quando eu disse "reinicie o setup" eu me referia a ele carregar novamente as configurações de fabrica do setup, e não fazer o processo por completo de reinicialização da BIOS . . . digo isso pois alguma configuração pode ter sido perdida, e com isso, é possivel que ela volte !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Só esclarecendo:

Quando eu disse "reinicie o setup" eu me referia a ele carregar novamente as configurações de fabrica do setup, e não fazer o processo por completo de reinicialização da BIOS . . . digo isso pois alguma configuração pode ter sido perdida, e com isso, é possivel que ela volte !

Sim, também que setup significa Configuração em inglês, entendi o que você quis dizer, mas BIOS ou CMOS são os mais corretos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×