Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Olá pessoal!

Vi no Fórum um tópico FIXO sobre o reconhecimento do USB só que não resolveram os meus problemas e também esta trancado então o meu problema é semelhante a ele. Eu uso uma Config i7 2600k, GTX 460, ASUS P8 H61 e uma Mutifucional antiga HP C3180 Que a um tempo atras quando eu plugava o USB reconhecia automaticamente e eu removia no windows antes de retirar o cabo só que essa semana Eu Plugo o cabo da Impressora e Nada acontece nenhuma mensagem do Windows Aparece eu Utilizo o Windows7 64Bits, já peguei um cabo mais rápido e nada mudou alguém poderia me ajudar com o Problema? Já reinstalei os drivers tudo e nada aconteceu =/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que você terá que instalar a multifuncional de novo.

Primeiramente instale o driver da multifuncional, que durante o processo vai pedirá que você plug o periférico.

Eu tinha uma impressora antiga, que quando era desplugada do pc, ela não era reconhecida, sendo obrigada a instalar novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×