Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ShinSoku

Problema Com O Regedit

Recommended Posts

o regedit n abre e aparece aquela mensagem de erro : o admnistrador desativou o regedit..

mas eu já coloquei aquela linha de comando pelo bloco de notas e mesclei:

REGEDIT4

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\

System]

"DisableRegistryTools"=dword:00000000

mas n adiantou, continua dando o problema..

se alguem puder ajudar, por favor!!!

Valeu

ShinSoku

Compartilhar este post


Link para o post
Compartilhar em outros sites

irmão, tente o seguinte:

REGEDIT4

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System]

"DisableRegistryTools"=dword:00000000

[HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Policies\System]

"DisableRegistryTools"=dword:00000000

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu cara,

era isso mesmo :-BEER

mas porque isso acontece?? a primeira linha as vezes n entra??

valeeu mesmo, agora vou poder brinkar com isso

hehe

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico Solucionado!

Já existia um tópico sobre a resolução deste problema, na parte superior deste fórum.

Um abraços,

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×