Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Resende

Conflito

Recommended Posts

Tenho uma placa de captura simples, a pixel view, e depois que eu formatei a máquina o áudio da TV e da captura pára de repente. No gerenciador de hardware, está indicando que não há drives instalados para o dispositivo. Gostaria de saber se algum drive resolve, porque baixei vários do site da pixel view e nenhum resolveu. Por favor, se alguém puder me ajudar....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mmgdir

acredito que você tenha que primeiro instalar os drives da placa de som, apos isto estar operando normal , passa a instalar os programas da placa de captura pixel, a captura de audio se da ligando a saida de audio da placa de captura a entrada line in da placa de som. observe se isso resolveu seu problema.

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa coisa de driver é um saco.

Primeiramente defina qual o modelo e fabricante a placa, em seguida procure no site www.driverguide.com (user: driver senha: all) os drivers respectivos.

É apenas uma sugestão.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×