Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Nego_31

Socorro

Recommended Posts

Caros amigos do fórum,

Gostaria que alguém em ajudasse com este problema. Tenho uma athon XP 1800 palomino com cooler box, 256 memória ddr 266, placa de vídeo gforce64 asus,gravador de DVD lg, Gravador de cd creative,placa de som soundblaster 5.1, 1hd de 80 master, 1hd de 30 slave, 1hd de 6,4 em raid, fonte de 500 watts XPC, 3 coolers: 1 ventilação, 2 exaustão. Quando tento instalar o XP tudo inicia bem porém quando vou instalar o drive da placa de vídeo o micro reinicia e não encontra o sistema operacional, e fica reiniciando sem parar!!! Não entra nem em modo de segurança!!! Por favor me ajudem!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tentou instalar outro driver ?

Acho que sua fonte está meio fraca também.

Tente tirar os gravadores de cd e som, e instale o driver de video e veja se da algum problema.

Falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha eu uma vez dei um curto na placa mãe e ela resetou a bios, quando fui ver coloquei errado o agp e arranhou por causa da trava do agp (graças a deus ele ainda funciona), o Windows quando instalava a placa de vídeo não pegava, formatei o hd todo e instalei os driver do agp referente a placa mãe pra ativar fAST Write e tudo mais, a conclusão é depois de instalar o xp e atualizar esses drivers o Windows tá beleza.

tente isso talvez resolva

boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×