Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Qorpo Santo

Computador Liga E Já Desliga

Recommended Posts

Senhores,

Fui instalar o Win XP SP1 na minha máquina quando ele começou a dar um monte de arquivos com problemas. Coloquei vários "Ignorar" até que ele travou lá pelos 14%. Meti o dedão no Reset e o computador não queria ligar mais. A placa mãe ligava tudo mais não dava nenhum apito nem aparecia nada na tela.

Reconetei vários fios e tirei e coloquei de novo o processador. Agora acontece uma coisa muito sobrenatural: o pc inicia, cai na tela da BIOS, não dura 5 segundos e dá um estalo (não sei de onde) dentro do gabinete e desliga. Já tentei ligar o pc sem a bateria da bios, porque às vezes é problema da bios, mas não adianta nada. :muro:

Alguém sabe o que pode ser?

Meu pc é um Atlhon XP 2600+, motherboard ASUS A7V8X-X. Fonte 250W (acredito que não é a fonte o problema, pois eu tinha usado o pc normalmente umas 3 semanas atrás com a mesma fonte).

Por favor me ajudem!!!

Agradeço.

Silas Justiniano.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique a ventoinha do processador (!!!)

Caso ela esteja com defeito, desligada, ou ligada em outro conector senão o CPUFAN, a mother irá desligar, para preservar a CPU.

Não tenho certeza que a ASUS faz isso, mas a SOYO tem esse recurso.

Ah, tente ouvir melhor de onde vem esse estalo e posta aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por tokiinfo@11 maio 2004, 12:26

Ah, tente ouvir melhor de onde vem esse estalo e posta aqui

O cooler tá funcionando sim, é muito estranho...

Pode deixar, vou tentar ver de onde está vindo o tal do estalo e eu posto aqui...

Obrigado!

P.S.: A ASUS tem esse recurso de desligar a máquina sim...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo,

Acho que 250 watts é muito pouco para essa sua configuração.

Se fosse você não colocaria o meu equipamento em risco e trocaria essa fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como o Gregori disse o seu problema é fonte, só para um XP 1900+ é necessário uma fonte de 350W com uma placa de vídeo simples, um HDD 5200 RPM e um CD-ROM e você usa um XP 2600+. Como não sei a configuração do seu computador, o mínimo que você precisa usar é uma fonte de 400W.

E os erros em arquivos são simples de explicar, como o seu HDD precisa acessá-los e se a corrente oscilar muito (como é o seu caso) vai dar erro de arquivos e corrompê-los direto, não importando o que você definiu na configuração do seu sistema.

Aqui com o meu computador uma fonte Enermax de 450W dá e sobra, e olha que eu tenho coisa para caramba neste computador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest .:[ RoGeR ]:.
Postado Originalmente por Qorpo Santo@11 maio 2004, 12:17

Meu pc é um Atlhon XP 2600+, motherboard ASUS A7V8X-X. Fonte 250W

Putz cara..... 250w é muito pouco.... troca ela por uma mais potente... assim tais botando seu equipamento em risco....

(acredito que não é a fonte o problema, pois eu tinha usado o pc normalmente umas 3 semanas atrás com a mesma fonte).

Ela estava aguentando mais chegou a seu limite.... dai se sabe...começo aconter isso... eu creio q essa seja a resposta !!!!

T+ :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×