Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
avnj

Reiniciadas Loucas!com Asus E Athlon!

Recommended Posts

:aranha: Saudações galera do fórum!

Eu to com um problemão, aliais eu não, minha namorada!

Ela tem um atlhon 1.4ghz e placa mãe asus A7A133, o pro é que o computa dela RESETA DO NADA, aliais do nada mesmo também não, já notei que algumas vezes mexendo no windows, ou seja usando muitos recursos, o som da uma METALIZADA EM SLOW MOTION e o PC da uma FORTE PARADA(ou lentidão braba), o bom dessa história é que quando ele faz isso ele não trava, MAS parece que quando ele não faz isso, o PC trava e abre aquela maltida telinha AZUL(tipo erro fatal, digo tipo porque ela usa o WIN XP)! Bem não sei se posso dizer que é algo relacionado a temperatura, mas tamém suspeito, porque depois de colocar um VENTILADOR ao lado dele , ele diminuio os travamentos, mas mesmo assim acho que não tem nada a ver porque o ventilaé 220v e ta ligado no estabilizador pra 110v ou seja o VENTILA RODA MAIS DEVAGAR QUE TUDO e a PCU esta fechada.....bem....não se vocês entederam.....mas o pro é esse aí!

VALEUZ galera!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×