Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
erick_dias

Ecs K7sem 3.0a

Recommended Posts

:huh: Gostaria de saber porque minha placa as vezes apresenta uma mensagem dizendo que não tem um disco de boot, e pede para inserir um disco de boot e teclar enter! Mesmo apresentando esta mensagem, se eu teclar ENTER a máquina inicia normalmente. Meu pc está totalmente instalado e corretamente configurado. No SETUP o boot está configurado pra iniciar na IDE-0, e mesmo assim o problema permanece. Esse é o problema alguem pode me ajudar??!!! :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

:aranha: O problema pode estar nas IDEs(configuracoes) e pode estar nos cabos....ou seja você colocou 1 boot na ide0 mas na verdade você esta utilizando a ide1 ou pode ser ate questao de JUMPER do hd!

De uma sacada nisso! que acho que vai resolver!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×