Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Jhaga

Isass.exe E Svchost.exe

Recommended Posts

:muro: Alguém poderia sanar essa dúvida...

o meu XP está atualizado e meu antivirus também Norton...

Percebi que no meu gerenciador de tarefas tem esses 02 executaveis na guia Processos.

Acho que é virus mas já rodei o meu A.V. e rodei também 02 ferramentas da Symantec(FixBlast e FxSasser) aliás rodei no modo normal e no mode seguro desativando a restauração do Sistema. Nem a ferramenta da Symantec e nem meu A.V. detecta algum virus. O que pode estar acontecendo... É virus mesmo ou é uma aplicativo do XP...

vocês, poderiam me dar alguma ajuda...

grato

jhaga

crisagosilva@hotmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites

:bye:

Fala Jhaga, beleza??

Não são vírus não amigo, são processo internos do Windows XP !!! :zoio:

Fique tranqüilo ....

[]'s

:joia::bandeira::-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

:naonao: Valeu Rodrigo... + você saberia me dizer porque q a maquina ta muito lenta....

Jhaga.

Compartilhar este post


Link para o post
Compartilhar em outros sites

:-BEER

Se não me engano existia alguns bugs em alguns processos do XP que foram corrijidos no Service Pack ...

Já atualizou seu Windows pelo Windows Update? 'E importante atualizar todas as correções ... +/- 100 megas ...

[]'s

:-BEER:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um grande problema com esse tal lsass.exe , ele reinicia a maquina como um virus blaster por exemplo aquela telinha seu micro sera reiniciado, estou com o micro de um cliente toshiba lince cd xp home sp1 original, acabo de instalar e instalar apenas o discador itelefonica conecto e por um tempo indeterminado sao exibidas as telas de reinicio, tentei atualizar a nada funciona, virus não por que em

Compartilhar este post


Link para o post
Compartilhar em outros sites

Achei a solução formata instala discador ativa firewall do winxp e faz atualizações do windows e do anti-virus...ok tudo certinho

:palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×