Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
JCPC

Página Inicial Do Ie

Recommended Posts

Estava usando o IE, e depois de um tempo fui abrir ele de novo e agora ele vai direto p/ uma página que eu nunca entrei na vida. Já fiz de tudo: procurei por ele no registro (Regedit), apaguei o histórico, cookies, usei o RegCleaner... TUDO!!! Mas nada resolve.

Será que alguém sabe alguma solução? :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Klinger Jr

Pessoal por favor mais por favor mesmo ajudem-nos eu tambem estou com o mesmo broplema e de tanto mexer no registro dei pau no pesquisar do windows...também já fiz de tudo mais tudo mesmo e nada nadinha ###### isso é windows ninguém não é possivel que ele nos vença... :Baaa:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, eu já usei esse programa, e NÃO adiantou nada. Não sei mais o que fazer! Usei o Panda Titanium 2004, Ad Aware, Spy Bot, RegCleaner....

E sempre fica abrindo esse endereço: aifind.info

Quem souber, me ajude, pois nem estava afim de formatar, mas não estou achando outra solução.

Valeu

:muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por JCPC@11 maio 2004, 21:29

Estava usando o IE, e depois de um tempo fui abrir ele de novo e agora ele vai direto p/ uma página que eu nunca entrei na  vida.  Já fiz de tudo: procurei por ele no registro (Regedit), apaguei o histórico, cookies, usei  o RegCleaner... TUDO!!! Mas nada resolve.

Será que alguém sabe alguma solução? :muro:

Tente:

Iniciar

Executar

gpedit.msc

Configuração do usuário

Modelos administrativos

Componentes do Windows

Internet Explorer

Dê um duplo-clique em "Desativar a alteração das configurações da página inicial" e configure como "Não configurado" (Aplicar/OK)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Klinger Jr

Pin Hall obrigado pela ajuda e ai vai uam que estragou tudo...

Quando eu clico em componentes do windows só aparece o windomedia player... e agora ???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Klinger Jr
Postado Originalmente por Paulo Muche@12 maio 2004, 16:25

Olá.

Tente esta ferramenta.

Veja se resolve o problema.

Um abraço.

TESTADO E APROVADO !!! FUNCIONOU MESMO!!! desculpe o caps mais relamente funcionou e fou o unico valeu Paulo Muche !!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pinball, eu tentei fazer o que você falou, mas o Windows não encontra gpedit.msc . Eu to usando Win Me, será que é por isso que eu não encontrei?

Espero que você possa me ajudar

Obs. : Já estou cogitando a possinilidade de cortar o mal pela raiz!!! (FORMATAR)

:muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×