Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
jrbala

Senha Do Logon... PeÇo Ajuda

Recommended Posts

FIZ UMAS MUDANÇAS NO WINDOWS XP PROFESSIONAL PARA FICAR MAIS RÁPIDO O BOOT COM O BOOTVIS.EXE E AGORA TODA VEZ QUE REINICIO OU LIGO A MÁQUINA ENTRA AQUELA TELA DO LOGON COM NOME DE USUÁRIO: ADMINISTRADOR E SENHA EM BRANCO DIZENDO QUE NÃO FOI POSSÍVEL FAZER LOGON MO COMPUTADOR DAÍ EU COLOCO O NOME DE USUÁRIO CERTO QUE É JÚNIOR E A SENHA CONTINUA EM BRANCO DOU UM ENTER E ENTRO NORMALMENTE NA MÁQUINA MAIS TODA VEZ QUE LIGO OU REINICIO O MICRO É A MESMA COISA... PEÇO AJUDA ENCARECIDAMENTE A QUEM POSSA ME AJUDAR A RESOLVER ESTE PROBLEMA... OBRIGADO!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa ...

já tentou :

Iniciar > Painel de Controle > Contas de Usuário |Sub-Item| > Alterar a maneira como os usuários fazem logon ou logoff.

Depois...

Marque as duas opções e veja no que dá ...

Caso contrario, tira a onda que você botou para acelerar o boot ...

Até mais !!!

<div class='bbimg'>%7Boption%7Dhttp://www.pc400.kit.net/ass2re.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×