Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Eduardo Nogueira

Não Consigo Instalar Sistemas Via Boot Por Cd

Recommended Posts

Pessoal, tenho um problema na minha máquina que parece ser crônico. Não consigo instalar NENHUM sistema operacional que dê boot pelo cd (p.ex.: Windows XP, Windows 2003, Linux...). Eu uso o Windows 2000 Professional na minha máquina, acho que só consegui instalar este sistema porque o boot na instalação é feito pelos 4 disquetes de boot que se pode gerar para instalar o Windows 2000 (aliás...é horrível isso, mas pra mim n tem outra forma aqui pra mim).

A configuração da minha máquina é a seguinte:

* Processador: AMD Athlon XP 2000+

* Placa-mãe: ASUS A7N266-VM

* Memória: 256MB DDR266

* HD: Maxtor 20 GB 7200RPM

* Combo: LG GCC-4320B (Write CD-R: 32x / Write CD-RW: 10x / Read CD: 40x / Read DVD: 16x)

* Floppy

* Placa de Vídeo: GeForce FX5200 128MB AGP8x

O Bios da máquina está atualizado, o HD não possui bad-blocks e a memória também foi testada e está OK. Já revisei os jumpers da placa-mãe e estão corretos.

Consigo usar meu combo perfeitamente dentro do sistema, ele trabalha muito bem, aliás toda a máquina funciona bem e não tem conflito de nada. Já fiz um FDISK no meu HD, deixei ele completamente zerado, tentei instalar os sistemas via boot CD e nada! Os CDs de instalação foram testados e também estão OK...pessoal, o que pode ser??? eu suspeito de problemas no drive de CD, não sei ao certo...mas quem tiver opiniões, favor me dizer...muito grato...valeu!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara o mais provável q seja seu drive mesmo...

também tenho essa MB, e uso normalmente, com minha cyber drive

pega um cdrom com algum amigo pra testar, a fala aqui seus testes..

No meu já instalei com boot via cd o

winME, win2000, winXp

atualmente win2k3 e red Hat9

Nunca deu problema minha bios é 1007

Confere aí, falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×