Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Colt

[Resolvido] Compartilhamento Xp - 98

Recommended Posts

Guest Colt

Seguinte, trampo numa lan e estamos trocando o servidor, configurei a rede exatamente como no antigo, e a internet e a parte de compartilhamento esta = tambem, mas o estranho é q nos micros clientes, o internet explorer fica carregando a pagina de internet mas não abre ela.

O icq e msn funcionam normalmente nos micros clientes, mas o IE não abre as paginas..

A, os micros todos usam ip fixo, gateway e dns, q ta td = o servidor antigo.

não deve ser muito complicado, é q sou tecnico de hardware e manjo pouco de rede. Me ajudem por favor, estou desesperado

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colt, duas sugestões:

Primeiro verifique em Ferramentas -> Opções de Internet -> Conexão -> Configurações da LAN se a opção "Detectar configurações de Proxy" está marcada. Se estiver desabilite-a, pois você já está usando a gateway padrão nas configurações de rede, certo?

Segundo, pode ser que as máquinas estejam com spy-wares.... algo como um vírus, porém não tão destrutivo... e que tenha se espalhado pela rede... Minha sugestão é baixar o Ad-aware (www.ad-aware.com), um software Freeware que faz a remoção dessas pragas. Funciona como um anti-vírus, você manda atualizar (check for updates) e faz a varredura.

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo jeito você está usando Speedy...

Para resolver este problema use o programa TCPOptimizer.exe.

Ele otimiza os pacotes TCP/IP, este programa libera o acesso de páginas que não abrem em micros compartilhados, e aumenta a velocidade de conexão.

Para baixar o programa (www.speedguide.net/files/TCPOptimizer.exe)

Achei esta no site :http://www.portalvol.com/modules.php?

Obs. o Site acima é totalmente em portugues - BR

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compartilhamente entre XP e Win 98. não tem muito segredo.

Na maquina XP você faz o seguinte ...

Coloca o IP

192.168.0.1

Submask. 255.255.255.0

Depois vai em INICIAR/Configurações/Painel de Controle/Sistemas/Identificação na REDE.

Clica no BOTão "ID NA REDE"

Vai abrir um Assistente Configure todo o assistente, e defina um Grupo de Trabalho, que tem q ser o mesmo em todas as maquinas.

Feito isso, você vai Em "MINHAS CONEXOES DE REDE" e Clica em Configurar uma Rede Domestica.

Vai abrir um ASSISTENTE pra compartilhamente de INTERNET, você segue os passos, e ele vai pedir pra criar um Disquete de configuração para as maquinas clientes, não precisa criar esse disquete, você apenas finaliza o Assistente.

Depois de ter feito isso, você vai nas maquinas clientes e vai fazer o seguinte..

No Caso de Clientes WIN 98:

Vai nas propriedades do TCP/IP da Placa de REde, e define a mesma faixa de IP:

192.168.0.X

Submask: 255.255.255.0

Gateway: Coloca o ip do SERVIDOR(192.168.0.1)

DNS: Em host você coloca "qualquer nome" em Dominio, você pode colocar "nf.netwaybbs.com.br" e no IP do dns você coloca: 200.199.96.20

Pronto, suas maquinas vão está na internet.

não esqueça de verificar se possui algum tipo de Firewall na maquina Servidora, se tiver, desabilite-o, ate o proprio Firewall do XP, pode influenciar em alguma coisa, tente Desabilita-lo.

:)

Qualquer duvida posta aí!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×