Ir ao conteúdo
  • Cadastre-se
1 TB

Pc Não Da Sinal De Vida?!

Recommended Posts

e ai pessoal beleza?! eu to como micro de um amigo (K6-2 500 onboard 128MB) meu e ele não esta aparecendo imagem eu já testei uma placa de video e continua sem imagem , ele não esta fazend o bip do post por isso eu cheguei na conclusõa de que pode ser a memória , estou certo ?!

Gostaria de que vocês postassem opiniões...

Valeu!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nesse caso você tem que testar tudo.

Primeiramente, você deixa so o necessario conectado na placa (Placa de Video, Memoria, Processador) o resto você tira.

ai você vai ter que testar coisa a coisa.

Memoria ..

Fonte ..

Processador.

Placa de Video.

Se nada disso funcionar, ai o problema ta na placa mãe.

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

E o estranho é que não ta dando bip nenhum se fosse um problema de memória ele tinha dado um sinal de bip avisando e com os outros componentes processador... o q parece é que a placa mãe foi pro saco

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×