Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest D4nd3

[Resolvido] Internet

Recommended Posts

Guest D4nd3

Olá galera, estou com um probleminha muito chato e até agora não consegui resolver...

Não estou conseguindo acessar a net, estou usando um win98 conectado a uma rede corporativa, os outros micros acessam normalmente. Já tentei reinstalar o internet explorer mas nda foi resolvido. Já olhei as configurações de rede, do internet explorer e do registro dos outros micros e fiz o mesmo nesse micro, mas nda de acessar a net.

Alguém tem alguma solução para o meu problema. :muro:

ps. Em última instância irei reinstalar o 98.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O windows 98 pra rede é muito ruim, te indico instalar o 2000 ou XP, se estiver tudo certo com a parte física eles reconhecem a conexão via rede automaticamente, mas se mesmo assim deseja usar o win98 você ira precisar:

IP

DNS

GATEWAY

Tendo essas informações não tem errada preencha direitinho lá os campos e você irá se conectar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

:bye:

Ola!!

Se você não disponibilizar o endereço do gateway do servidor na cionfiguração de sua placa de rede, ele não subirá na NET

Experimente fazer isso e rebote o micro

Depois tente acessar.

Talvez já a falta da menção do endereço do servidor na sua máquina o motivo dele não subir na NET

Falou...... :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ShinSoku@29 maio 2004, 16:43

Iae colega

você não esta conseguindo conectar ou entrar no internet explorer??

Olá....

Shinsoku, li sua resposta, e me parece q se adequa ao problema q estou passando: Não estou conseguindo entrar no explorer, nem no outlook. Mas os outros programas estão funcionando normalmente. O que fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Tzimisce+15 jun 2004, 12:35-->
ShinSoku@29 maio 2004, 16:43

Iae colega

você não esta conseguindo conectar ou entrar no internet explorer??

Olá....

Shinsoku, li sua resposta, e me parece q se adequa ao problema q estou passando: Não estou conseguindo entrar no explorer, nem no outlook. Mas os outros programas estão funcionando normalmente. O que fazer?

Reintale o IE/Outlook.....

Procure na net ou pegue em algum cd de instalação de modem (geralmente vem junto, mas deve ser em inglês).

Particulamente, acho o IE um lixo....

Uso tanto no win como no Conectiva 9, o Netscape 7.02..... show de bola... tem até o Netscape Mail q deixa o outlook no chinelo...

Se quiser....

http://www.aol.com.br/netscape

Sobre o problema do nosso colega D4... abra um prompt do dos e tente pingar um endereço (ex.: 200.176.2.10), se pingar tente com um nome (www.clubedohardware.com.br) pra ver se o servidor de nomes está resolvendo.... se tiver ok, é o navegador mesmo...

Senão..... pegue os endereços da sua rede com o administrador da rede

Compartilhar este post


Link para o post
Compartilhar em outros sites

concordo com o Bsabbath666

acho q seria uma boa opção, mas ha ma forma rapida e fácil, indo no painel de controle, adicionar ou remover programas, internet explorer e clicar em remover, ai bota repara, isso pode ajudar agora, mas seria interessante seguir a dica de Bsabbath666

falou

ShinSoku

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×