Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest alessandrox

[Resolvido] Computador Desligando.

Recommended Posts

Guest alessandrox

Tenho um k6 2 500 aqui no escritório na firma que eu trabalho, e todo o dia em que chego de manhã, quando eu o ligo ele começa a ser iniciado mas de repente ele desliga - se sozinho, eu retiro o cabo de energia e depois ligo - o de volta e ele inicia normalmente, tem dias que tento isto varias vezes e dado um certo momento eu cosigo ligar ele, o intereçante é que quando eu o ligo ele trabalha o dia inteiro sem dar problema.

Se alguem puder me ajudar agradeço muito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quantos anos tem a fonte ?? Ela já pode estar morrendo...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest alessandrox

A FONTE TE UNS 4 ANOS MAIS OU MENOS.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Darth Maul@13 maio 2004, 10:58

Testar outra fonte não seria má ideia...

Provavelmente esta aí o seu problema...

:palmas:

O meu computador estava com problema parecido. Eu ligava-o depois de 2 seg o computador se desligava e ligava novamente carregando o sistema. e meu prof de hardware disse pra trocar a fonte... :aranha:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vixi mina... meu pc estava igualzinho ele até entrava na bios, mas logo desligava. Hoje eu levei no técnico (já que não manjo nada de hardware) e o cara me mostrou que a cabeça de meu Atlhon estava com os cantos quebrados. O cara trocou o processador e funcionou normal, ou seja, provavelmente era o processador.

Veja isso e toma bastante cuidado quando for colocar o cooler.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×