Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
rockolipe

M848lu 1.2

Recommended Posts

vamos nós de novo para mais uma aventura com essa m848!

bom tenhoi notado que ela as vezes não liga de primeira. tenho que desligar e ligar de novo aí ela vai.

se eu espera mais do que o normal ela liga sóp que como 1500+ aí eu desligo e ligo e ela volta ao normal....

esqueci o principal. hehehe

o que pode ser?

já pensei nas piores hipóteses

Compartilhar este post


Link para o post
Compartilhar em outros sites

novas informações:

se eu esperar pra ver se liga ele acende como axp 1500+!

caso contrario desligo e ligo novamente e ai sim acende como 2200+..

Compartilhar este post


Link para o post
Compartilhar em outros sites

velho..... pode ser a assincronia da memória com o processador, tipo, memória mais rapida que o processador, ou a pasta térmica mal colocada no cooler com o processador

no meu athlon aqui, deu um susto, não quis ligar, daí tirei o cooler e a pasta termica tinha sido expelida pela temperatura

tirei e coloquei novamente e pronto

tá até hoje

qualquer coisa, estamos aí

manda email pra nós

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×