Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rockolipe

M848lu 1.2

Recommended Posts

vamos nós de novo para mais uma aventura com essa m848!

bom tenhoi notado que ela as vezes não liga de primeira. tenho que desligar e ligar de novo aí ela vai.

se eu espera mais do que o normal ela liga sóp que como 1500+ aí eu desligo e ligo e ela volta ao normal....

esqueci o principal. hehehe

o que pode ser?

já pensei nas piores hipóteses

Compartilhar este post


Link para o post
Compartilhar em outros sites

novas informações:

se eu esperar pra ver se liga ele acende como axp 1500+!

caso contrario desligo e ligo novamente e ai sim acende como 2200+..

Compartilhar este post


Link para o post
Compartilhar em outros sites

velho..... pode ser a assincronia da memória com o processador, tipo, memória mais rapida que o processador, ou a pasta térmica mal colocada no cooler com o processador

no meu athlon aqui, deu um susto, não quis ligar, daí tirei o cooler e a pasta termica tinha sido expelida pela temperatura

tirei e coloquei novamente e pronto

tá até hoje

qualquer coisa, estamos aí

manda email pra nós

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×