Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Jhaga

Problema No I.e. 6.0

Recommended Posts

:muro: Estou com um problema no Internet Explorer...

quando estou navegando e preciso abrir outra página (ou no janela) não aparece nada, parece q travar essa página...

Sabe aqueles pop-ups q aparecem de as vezes, abre + não carrega.

já reinstalei o I.E. e nada, tentei fazer atualização (windows update) também não consegui, fica naquela caixa de dialogo (progresso do download),mas não baixa nada....

quando abro

Alguém poderia me ajudar a resolver esse problema...

Grato,

jhaga

Compartilhar este post


Link para o post
Compartilhar em outros sites
:D Limpa os arquivos temporarios da internet e passa o ad aware 6 para retirar spywares, arquivos espiões no final faz uma desfragmentação B) você tem banda larga se não fica difícil update na Microsoft

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce pode tentar fazer o seguinte tambem ...

Vai em INICIAR/EXECUTAR e digita SFC.

Coloca o CD do Win 98, e Restaula o Arquivo OLEAUT32.DLL.

Posta aí no que deu.

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí to com o problema parecido com esse oh, so q ele trava logo na primeira pagina por sinal ela abre um pop-up mesmo oh, mas com reinstalo I.E. ( como desinstalo tbem ) atualizei ele aqui de todo jeito... vou ver esse adware

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha só, já tinha feitro a limpeza, aí já tinha passado o spybot, agora usei o ad aware e desfragmentei, usei tbem o SFC, mas nada resolveu oh. :(

e agora o q eu faço ? :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gostaria de saber como retirar o danado do Internet Explorer , quem sabe eu tirando e colocando de novo não de certo em ? B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por sudeva1@13 maio 2004, 18:33

Gostaria de saber como retirar o danado do Internet Explorer , quem sabe eu tirando e colocando de novo não de certo em ? B)

aí alguem sabe como eu retirar o Internet Explorer ?

Ou alguem q tenha tido esse mesmo problema sabe como resolver ?

:tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×