Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
duvalle

Terminal Services

Recommended Posts

:angry: Sempre acontece nos servidores instalados recentemente. Uso o serviço de terminal para tudo na empresa. Quando os usuários começam a reclamar de erros no Outlook Express e outros aplicativos, noto que ao mesmo tempo eu consigo COPIAR um arquivo e NUNCA COLAR pois o botão de colar está desabilitado. Reiniciando o servidor, tudo volta ao normal até quem sabe quando...

Já esvaziei idéias e artigos da Microsoft para encontrar solução. :priv::muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já passou a correção do vírus BLASTER???

Este detalhe de não COLAR é do vírus, procure aqui no fórum informações sobre o BLASTER.

Atualização de segurança do Windows para o BLASTER:

http://www.microsoft.com/downloads/details...splaylang=pt-br

Remoção do BLASTER.

http://www.microsoft.com/downloads/details...splaylang=pt-br

Veja se está tudo atualizado, antivírus e firewall.

Abraço,

Celso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×