Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
meep

Win Xp Perde Config Na Inicialização

Recommended Posts

Ola Gente!

Problema é o seguinte: Windows XP instalado, instalo alguns programas que preciso e tudo Ok. Nem tudo Ok, ao reiniciar a maquina, uma surpresa... Voltou tudo como estava na primeira inicialização do Windows apos a Instalação. Entenderam.. Tenho qu einstalar tudo novamente, Messenger, Norton Anti virus, Office, etc. não consigo aplicar restauração do sistema pois se eu crio algum, ele some apos a inicialização.

Alguem sabe me dizer o que pode ser.. Virua talvez? mas qual se o norton instala atualiza e não detecta nada. E apos a instalação se reiniciar a maquina ele sumiu...

Muito estranho pessoal, mas quem pssou por algo parecido me diga..

Valeu

meep!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por meep@12 maio 2004, 19:27

Ola Gente!

Problema é o seguinte: Windows XP instalado, instalo alguns programas que preciso e tudo Ok. Nem tudo Ok, ao reiniciar a maquina, uma surpresa... Voltou tudo como estava na primeira inicialização do Windows apos a Instalação. Entenderam.. Tenho qu einstalar tudo novamente, Messenger, Norton Anti virus, Office, etc. não consigo aplicar restauração do sistema pois se eu crio algum, ele some apos a inicialização.

Alguem sabe me dizer o que pode ser.. Virua talvez? mas qual se o norton instala atualiza e não detecta nada. E apos a instalação se reiniciar a maquina ele sumiu...

Muito estranho pessoal, mas quem pssou por algo parecido me diga..

Valeu

meep!

Isso é muito estranho !!!

Formate ele !!!

heheeh ...

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×