Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
g.guto

PC não inicializa!!!

Recommended Posts

Ai galera, to com um baita abacaxi...meu PC um Pavilion Slimline S5000 não inicializa!! Ele tava rodando com o Win7 64-bits quando de uma hora para outra parou de inicilizar!! Quando liga ele fica durante um tempo na tela da HP com as diversas opções F9=diagnóstico, F10=configuração, F11=recuperação do sistema, F12=boot a partir da LAN ou ESC=menu de boot...F11 não funciona, mas as demais eu consigo acessar. O erro parece ser de driver de vídeo, porém já baixei alguns e tentei bootar com eles mais até agora nada!!! Será que alguém já passou por isso? A tela antes de pedir o boot pelo CD é:

Realtek PCIe GBE Family Controller Series v2.30 (08/31/09)

PXE-E61: Media test failure, check cable

PXE-M0F: Exiting PXE ROM

e depois fica:

Rebbot and Select proper Boot device

or Insert Boot Media in selected Boot device and press a Key

Obrigado a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Prezado,

Tente entrar na BIOS de seu micro e colocar o HD como 1º na lista de prioridade de boot. O erro deve ser porque a placa de rede está em primeiro lugar.

Por favor dê retorno se a solução funcionou.

Abraços.

Editado por doob

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×