Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
sudeva1

Alguem Que Use O Winme ? ? ?

Recommended Posts

Ola galerinha usuaria do WinME, alguem aí poderia me enviar o arquivo defrag ( não lembro bem se ele é .exe ou .com (mas acho q é .EXE ) )

soconfidencial#bol(POINT)com(POINT)br

ta assim por causa dos programinhas de spam q tem por aí, mas vocês entendem ne ?

Agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mjesus@13 maio 2004, 18:14

B) Manda seu E-m@il :-BEER

ta aí em cima velho mas com um anti spam, hehe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Putz... deu mole cara

Acho que isso pode gerar SPAM... :(

Poderia substituir o @ por outro símbolo, só uma dica, que eu aprendi aqui mesmo no Clube do Hardware

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Putz... deu mole cara

Acho que isso pode gerar SPAM...

Poderia substituir o @ por outro símbolo, só uma dica, que eu aprendi aqui mesmo no Clube do Hardware

Abraços!

já tire la era so enquanto ele não me enviava já envio e ta beleza agora...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×