Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Ronami

[Resolvido] [placas de vídeo queimam - MB ou fonte?]

Recommended Posts

Gente, to com problemas. primeiro, quando ligo o estabilizador o CPU inicia sozinho e em 1 ano e meio ja queimou 2 placas de video. Nota: Eu utilizo o computador durante 5 horas diárias.

Essas são as configurações do computador:

Processador: Intel Core 2 Duo E7500

Placa mãe: POS-AG31AP

Chipset: P35/G33/G31

2 memórias DDR2 de 2 GB

As placas de video queimadas eram: GeForce 8500 GT e Radeon HD 4350, ambas eram novas.

Por favor me ajudem valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala Ronami!

Bem, é cedo demais em por a culpa na coitada placamãe. Poste o modelo e a potência de sua fonte. É mais fácil uma VGA ir pro saco por problemas de alimentação que algum problema pontual na placamãe, fora que esse estabilizador que usa dá aquela atrapalhada na fonte... Se o Faller souber que tu tá usando esse trambolho, vai te puxar as orelhas (tô brincando...ou quase!). Cheque só esse artigo extremamente útil sobre o funcionamento de um estabilizador: link- http://forum.clubedohardware.com.br/razoes-pelas-quais/663018

E se partir para uma GTX550 ti, fatalmente terá que substituir sua fonte atual por uma com qualidade e potência adequada à VGA e ao restante do sistema. Ratifico então a necessidade em saber qual fonte usa para que a rapaziada do CdH possa te dar uma moral maneira, ok?

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ler regars que é bom, nada, né... Ajuste o post, ronami, de acordo com as regras do setor!

O problema de seu PC, aliás, é a fonte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

A fonte é IceAge de 450W. De acordo com o que li, A GTX 550 precisa de uma fonte de 400W. E li sobre o post do estabilizador, não entendi da primeira vez, mas depois leio com mais calma. E quanto ao moderador, desculpa, vou ler novamente as regras e ajustar o post, valeu ai.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pronto. Confirmo que é a fonte que não está suportando adequadamente a configuração... estas fontes iceage sem PFC não são exatamante confiáveis em termos de potência máxima... e se tiver estabilizador, tire.

E POR FAVOR, LEIA AS REGRAS de uma vez. Seus posts ainda estão inadequados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu ai, eu li vários comentários do faller (caramba, é muita coisa mas deu pra entender) e decidi "aposentar" meu estabilizador

Encerra o tópico aí.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×