Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gustavo.agm

Servidor inacessível através do IP

Recommended Posts

URGENTE.

Então, aqui na empresa, estamos um pouco bagunçados. Fui contratado recentemente, mas pelo o que eu sei nunca havíamos tido nenhum problema do tipo.

Temos dois servidores físicos. Server 1 (IP *.*.*.1) e Server 2 (IP *.*.*.2), no segundo servidor ainda temos mais 2 servidores virtuais.

Temos um link de internet dedicada, que passa por um router que é utilizado como GATEWAY nestes servidores.

Tudo, até que tentamos implementar um servidor Linux Firewall para testes. No início não tínhamos problemas, contudo, depois da primeira semana, a reapresentar estes problemas.

Os atalhos para pastas nos servidores se tornavam inacessíveis, pois não tinham acesso ao servidor através do IP, mas pelo nome (ex: \\SERV1 ou \\SERV2) o acesso ocorria normalmente.

Não temos ideia do que acontece, pois cada vez o problema se torna mais recorrente. Já me falaram para habilitar o NET BIOS, mas mesmo assim o problema continua.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×