Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Danieeel

Fiz overclock no meu pentium 4 mais nao funfo

Recommended Posts

Bom, meu processador é um pentium 4 3.0 ghz...

Fui fazer um over pelo setup, (primera vez que faço over)

Ae tinha poucas opções lá... a unica que deu para aumentar foi a fsb, que tava 200, eu subi para 220, e aumentei a taxa do cooler para 83% fico a 3300 rpm...

Ai o pc funcionou normal, ligo normal, fui veh tava a 3,3 ghz... nao percebi melhora mais eu fiz o teste no indece de experiencia do windows e de 3,5 subiu para 4,4...

Ae eu fiquei joga battlefield 3 ( fps entre 30 e 12 ) ae dps de um tempo eu fui reinicia , começo demora pa reinicia, ae nao qui mais liga nao deu o boot...

Fico sem video a tela desligada... desliguei e liguei dnv e nadaa....

Ae dexei um tempinho desligado , ai fui liga de novo ai consegui liga, apareceu a tela da msi , com esse erro :warning the previous overclocking had failed and system will restore its default setting

aí eu entrei na bios dnv e voltei o fsb para 200... ae ligo normal so q dps de uns segundos deu tela azu... dps ligo normal e ta ate agora normal... temperatura tudo normal...

Por que aconteceu isso? a temperatura tava normal eu fiquei monitorando pelo speed fan, ficava entre 50 e 20...

sera que e porque eu tenho que aumentar o vcore tmb? nao achei nenhuma opcao na bios para aumenta vcore... tinha umas opções so que nao dava para mexe...

se eu aumentar para 240 o fsb é muita coisa? vai ir para 3,6 ghz...

Compartilhar este post


Link para o post
Compartilhar em outros sites

man, pode ser qualquer coisa, sujeira ou a fonte q você usou ja estava no limite, com o over o P4 ja aumentou o consumo, como ele é antigo, ele tem alto consumo de energia ja q nao foi feito para overclock... nao posso garanti nada, faz uma limpesa e testa de novo! valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

reseta a BOIOS retira a pilha da sua placa mãe por us 20 segundos depois recoloca, a sua BIOS será restaurada...

Compartilhar este post


Link para o post
Compartilhar em outros sites
man, pode ser qualquer coisa, sujeira ou a fonte q você usou ja estava no limite, com o over o P4 ja aumentou o consumo, como ele é antigo, ele tem alto consumo de energia ja q nao foi feito para overclock... nao posso garanti nada, faz uma limpesa e testa de novo! valeu

Minha fonte é uma de 500w reais ( nao me lembro bem da marca acho que é da a4 tech ) e eu limpei ele antes do over, tipo limpei por cima não tirei o processador nada, so tirei o excesso de pó ...

Alguem pode me responder , se eu aumentar o fsb para 240 ( agora ta 200 ) vou correr um risco maior ? tipo e muita coisa aumentar para 240 ? e nao precisa mudar mais nada e so aumentar o fsb ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×