Ir ao conteúdo
  • Cadastre-se
Rosangel

Não sei que celular tenho

Recommended Posts

Boa tarde,

recebi um smartphone de presente e ao inserir qualquer chip o mesmo nao recebe nem faz ligaçoes.

Celular chegou semana passada direto da China, eu mesma busquei nos correios, ninguem alterou as configurações dele.

Modelo do Smartphone: L621

Cor Rosa

2 chips

Android

Atras de informaçoes no google achei um tal codigo para ver IMEI #*06# aparece assim:

IMEI1: INVALIDO

IMEI2: INVALIDO

Ja tentei uns procedimentos malucos para escrever novo IMEI, sem sucesso para alterar esse tal IMEI.

No meu notbok em gerenciador de dispositivos nao aparece a TAL PORTAS COM quando plugo o celular no notebook, sendo assim nao consigo comunicar o cel com o notebook que esta rodando o software que sobreescreve o IMEI.

Alguem tem a soluçaõ?

dados atrás da bateria:

imei1 - 355658022xxxxxx (x= numeração oculta)

imei2 - 355658022xxxxxx

perceba que nao inicia com 135xxxxxxxx como alguns imei que apresentam SIM INVALIDO, o meu problema é diferente.

Aguardo ansiosa.

Rosangela

Compartilhar este post


Link para o post
Compartilhar em outros sites

IMEI é um código internacional que cada celular possui um diferente do outro e já vem de fábrica. Não dá para "colocar o IMEI".

Não sei muito sobre o sistema Android, mas se o aparelho está sem o IMEI ou é problema no Android ou o aparelho foi adulterado.

Tente reinstalar do zero o Android nele e veja se volta ao normal. Como fazer isso você acha no Google.

Compartilhar este post


Link para o post
Compartilhar em outros sites

LORD_DRACON

não creio ser problema no SO "ANDROID" pois o celular esta normal no restante das funçoes,apenas no que diz respeito rede celular que não funciona.

No google tem milhares de usuarios com o mesmo problema que eu, porém sao celulares muito antigo com topicos de 2009, estou a procura de um forum atualizado, esta muito difícil , deixei numa assitencia "CHUMBREGA" e os "manes" tiveram a capacidade de falar que não tem como arrumar.

Fico no aguardo de mais informaçoes.

Hj por alguns minutos apareceu linha no sinal da TIM no SIM 1 mas ja sumiu novamente e voltou a mensagemde IMEI: INVALIDO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já ligou para as operadoras e cadastrou os chips com os números IMEI que você encontrou atrás da bateria?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×